Forfatter Emne: Connector problemer  (Læst 2483 gange)

0 Medlemmer og 1 Gæst læser dette emne.

allan_stampe

  • Jeg er ny!
  • *
  • Indlæg: 2
  • Karma: +0/-0
    • E-mail
Connector problemer
« Dato: 25 Februar 2012, 10:50:28 am »
Det undre mig at jeg ikke kan se at der er nogen der har problemer med at installere Connector softwaren.

Jeg er gået fra V1 til WHS-2011 for at kunne køre 64bit at sætte mere RAM i min server..
På V1 havde jeg 0 problemer. NU har jeg 6 PCere der ikke kan køre Connect softwaren og kun en der virker. Den der virker en en Windows XP Pro der ligger på en virtualBox. Resten er Windows 7 Ultimate som kører på rigtige PCere og virtualBox.

WHS-2011 er noget lort syntes jeg, jeg har google i 100 timer snart og prøvet med alle de råd og triks der er men INTET virker.

Nogen gode råd?

Mvh
Allan


Jakob

  • Administrator
  • WHS fanatiker
  • *****
  • Indlæg: 521
  • Karma: +1/-0
    • E-mail
Sv: Connector problemer
« Svar #1 Dato: 26 Februar 2012, 08:27:22 am »
Hej Allan

Har du prøvet at hente connector softwaren ned på den "lokale" pc og så installere softwaren derfra?

Nogle skriver at man skal disable IP6 på 64-bit pc'er for at softwaren kan installeres...

Smider lige et link til en tråd her

http://homeservershow.com/forums/index.php?/topic/2258-whs-2011-connector-software-wont-install-help-please/

/Jakob

allan_stampe

  • Jeg er ny!
  • *
  • Indlæg: 2
  • Karma: +0/-0
    • E-mail
Sv: Connector problemer
« Svar #2 Dato: 02 Marts 2012, 16:30:46 pm »
Ja alle de ting har jeg prøvet og prøvet om om igen  :-[

Mvh
Allan

ivanmort

  • Jeg er ny!
  • *
  • Indlæg: 12
  • Karma: +0/-0
  • WHS1
Sv: Connector problemer
« Svar #3 Dato: 02 Maj 2012, 19:14:05 pm »
Prøv at se om denne mappe er der:

%sysdir%\programdata\Microsoft\Windows Server\Logs
 
sysdir er hvor Windows er installeret - C:\
Hvis mappen Logs er der skal den slettes.
Ivan
« Senest Redigeret: 02 Maj 2012, 19:16:51 pm af ivanmort »

thjalmar

  • Administrator
  • Hardcore medlem
  • *****
  • Indlæg: 409
  • Karma: +2/-0
    • E-mail
Sv: Connector problemer
« Svar #4 Dato: 10 Maj 2012, 06:53:29 am »
Hej Ivan

Og velkommen til.

Det tips du har forventer jeg er på serveren, men du skriver det ikke.

/Hjalmar

ivanmort

  • Jeg er ny!
  • *
  • Indlæg: 12
  • Karma: +0/-0
  • WHS1
Sv: Connector problemer
« Svar #5 Dato: 30 Juni 2012, 13:35:15 pm »
Hej.
Ja nu er det godt nok længe siden jeg har været inde på siden så jeg håber da at Allan har fået det til at fungere.
Nej det tips jeg skrev er ikke på serveren.
Det er på den pc med xp vista eller 7 - hvor man vil installere connector softwaren.