Forfatter Emne: Installations problemer  (Læst 1697 gange)

0 Medlemmer og 1 Gæst læser dette emne.

sebastianks

  • Jeg er ny!
  • *
  • Indlæg: 1
  • Karma: +0/-0
Installations problemer
« Dato: 20 December 2009, 13:06:39 pm »
Hej alle :)

Jeg har en WHS fra NETGEAR som kører på en router ved navn: NETGEAR WNR3500.

Jeg kan i RAIDar godt se den med en IP Adresse: 192.168.1.7 .. Med en "Blå" prik, men under Info står der "Corrupt Root".

Jeg kan slet ingenting gøre i RAIDar: Hverken Setup eller Browse.

Det som om den slet ikke er sat op med routeren.

Er der nogle der skal have mere information så bare skriv :)

PS. Dette er min første WHS.


Jakob

  • Administrator
  • WHS fanatiker
  • *****
  • Indlæg: 521
  • Karma: +1/-0
    • E-mail
Sv: Installations problemer
« Svar #1 Dato: 20 December 2009, 13:29:33 pm »
Hej og velkommen til

Har fundet lidt her http://www.readynas.com/forum/faq.php#RAIDar_is_unable_to_find_the_ReadyNAS_on_my_network._How_do_I_resolve_this%3F

De skriver:
RAIDar is unable to find the ReadyNAS on my network. How do I resolve this?
Make sure all the software firewall is turned off or disabled.
Make sure UDP ports on the routers are not blocked.
Make sure both client PC and the ReadyNAS are in same subnet.


/Jakob

Jakob

  • Administrator
  • WHS fanatiker
  • *****
  • Indlæg: 521
  • Karma: +1/-0
    • E-mail
Sv: Installations problemer
« Svar #2 Dato: 20 December 2009, 13:33:43 pm »
Hvor mange harddiske har du i ? For det er jo vist din raid der er noget i vejen med.

http://forums.overclockers.co.uk/showthread.php?t=18073696

http://www.netgear.co.kr/ReadyNAS/support_FAQ/FAQ.asp#RAIDar_status_said_%22Corrupted_Root%22_during_factory_reset_or_installation._What_should_I_do%3F

Lidt links - ser ud som om du skal lave en hard reset eller en restore

/Jakob