Forfatter Emne: HP MediaServer WHS - Langsom :(  (Læst 1570 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Mathias

  • Jeg er ny!
  • *
  • Indlæg: 3
  • Karma: +0/-0
HP MediaServer WHS - Langsom :(
« Dato: 04 November 2010, 12:26:24 pm »
Hej WHS-Forum. Jeg er ny på siden, så bær over mig hvis det ikke er det rigtige sted at poste det her :)
Har prøvet at søge lidt her på forummet, men synes ikke rigtig at jeg kunne finde svar på mit(mine) spørgsmål. Så vil blive glad hvis havde et svar, eller bare et gæt på hvad der kunne være galt.

Men har for nyligt købt en HP Media Smart server, men har faktisk ikke haft andet end problemer med den siden at jeg købte den :(
Det drejer sig om hastigheden i remote desktop, dens website og lidt omkring filoverførelse. Har sat den op i mit nætværk og kan komme ind på den (;D) Routeren jeg har en en Dlink 615 (100mb/s) og til at starte med var hastigheden ved overførelse ca 10mb/s, hvilket også er helt fint (skal dog have købt mig en 1gbit router)
men efter at have overført en fil på omkring 5gb og vil starte en ny overførelse, så er hastigheden nede på 50-100kbps :(  Derefter er jeg nødt til at genstarte min router, hvorefter det så virker fint igen. Har søgt og søgt, men har endnu ikke fundet et brugbart svar.

Så mht. fjernskrivebord, så er det også utroligt langsomt, men skifter jeg router (til en linksys wrt200 mener jeg) så er det MEGET hurtigere.
Det eneste jeg er kommet frem til er, at det muligvis er min router? (dlink) der er ved at være død, den er 'kun' et år gammel, så det ville være lidt wierd :S
Så lidt om dens "hjemmeside" https://xxxxxx.homeserver.com den er også utrolig langsom.
Det kunne være dejligt hvis nogle at jer havde en ié til hvad der kunne være galt :) For det er en kanon server, bare lidt trist at jeg har de problemer :(

Mathias  ;D
« Senest Redigeret: 04 November 2010, 21:55:08 pm af Mathias »


Jakob

  • Administrator
  • WHS fanatiker
  • *****
  • Indlæg: 521
  • Karma: +1/-0
    • E-mail
Sv: HP MediaServer WHS - Langsom :(
« Svar #1 Dato: 06 November 2010, 07:21:11 am »
Hej Mathias og velkommen til.

Ja det kunne godt lyde som det er din router den er galt med. Har du installeret det nyeste firmware på den? ellers prøv det og se om det hjælper.
Jeg kan se at andre har problemer med WHS og noget loopback med Dlink 615, men ved ikke om det har noget at gøre med dit problem.

/Jakob

Mathias

  • Jeg er ny!
  • *
  • Indlæg: 3
  • Karma: +0/-0
Sv: HP MediaServer WHS - Langsom :(
« Svar #2 Dato: 07 November 2010, 11:13:54 am »
Hej Jakob.
Min router har den nyeste firmware, så som du selv siger, kunne det godt tyde på at det var routeren  :-\
Jeg må prøve at købe en ny router og se hvad der sker :D Tak for dit svar og forsat god weekend  :P

-Mathias