Forfatter Emne: Nyt setup til den gamle WHS  (Læst 1273 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Pyrotek

  • Junior medlem
  • **
  • Indlæg: 37
  • Karma: +0/-0
    • E-mail
Nyt setup til den gamle WHS
« Dato: 17 November 2012, 14:42:14 pm »
Ja som skrevet i en anden tråd er jeg ikke klar til at give afkald på den gamle WHS.
Efter en uges test er det endt med at det gamle hardware bliver udskiftet til lidt andet jeg havde liggende.
Bundkort bliver i fremtiden et Asus M3N78 som jeg havde liggende http://www.asus.com/Motherboards/AMD_AM2Plus/M3N78/
monteret med en Athlon 2 240e (2,8 Ghz. dualcore 45 Watt) og
4 Gigabyte Kingston HyperX DDR2 1066 Mhz.
Harddiske er de gamle som er Hitachi 5K3000 2Tb. (husk kun 512 byte sectors på den gamle WHS) og en enkelt Seagate 2 Tb. og en WD Green 2 Tb. (eads 512 byte).
Den kører som en drøm masser af power lavt strømforbrug og de drivere jeg ikke kunne finde erstatede jeg med WIn. XP drivere og det funker fint.
Jeg har dog slået Realtek onbord netkortet fra og monteret et Intel PCI Express x1 gigabit netkort og det kan mærkes det kører super godt.
Så alt i alt er jeg meget tilfreds og vil nok blive ved den gamle WHS til den ikke kan mere  :D og der tænker jeg på support fra Microsoft  :-\
Min Server:
OS: WHS 2011
CPU: Intel Core i3 4130T 2.9 GHz
Bundkort: Intel Desktop Board DQ87PG
RAM: 8 Gb. Crucial DDR 3 1600.
OS disk. Intel 730 SSD 240 Gb.
Back-up Disk. Seagate LP. 2 Tb.
Video folder 2* Seagate Desktop HDD.15  4 Tb. Mirror.
Foto, Musik o.a. folder 2* WD Green 1 Tb. Mirror.