Forfatter Emne: HJÆLP... ved installation af connector-software kan den ikke finde serveren  (Læst 5152 gange)

0 Medlemmer og 1 Gæst læser dette emne.

chrek

  • Junior medlem
  • **
  • Indlæg: 33
  • Karma: +0/-0
Hej igen

Dejligt og høre du fik hul i gennem :-)

Chrek


Biostar

  • Global Moderator
  • Senior medlem
  • ****
  • Indlæg: 156
  • Karma: +2/-0
    • MediaCenterlog.info
Der kan være mange forklaringer på dit problem. Umiddelbart ville jeg nok afvente og se om problemet opstår på andre klienter. Hvis det er et lokalt problem på den ene klient er det ikke værd at spilde tiden på, da du nu har løst det. Oplever du problemet på andre klienter er det nok værd at grave i.

Du har ikke tilfældigvis Yousee internet? Har lagt mærke til at hvis man benytter Yousee´s router som DHCP server får klienterne et yousee.dk "suffix". Det betyder i at når du pinger "server" laver den i praksis et DNS opslag på server.yousee.dk hvilket naturligvis ikke findes. Er dette tilfældet vil du ved "ping server" få svaret "server.yousee.dk" kan ikke findes.
Min WHS: WHS 2011, Core i3-2100T, Intel DH67CF, 8GB DDR3 ram, 4*2TB Seagate LP , Fractal Array R2.

Min NAS: Synology DS-210J, 2*1,5TB WD Greenpower

Ugelvig

  • Global Moderator
  • Senior medlem
  • ****
  • Indlæg: 227
  • Karma: +1/-0
HALELUJA... HALELUJA....

findes der et sted, man kan indstille et par hjælpsomme forum-medlemmer til en medalje ??

Desværre ikke. Men Biostar er lidt af et orakel. Så har man prøvet alt hvad man selv og Internettet ved, kan han sikkert stadig hjælpe  :)

Dejlig forum ikke?  ;)
/Ugelvig

Mange døde extern HD's og NAS's, har gjort at livet er kommet til WHS!