Forfatter Emne: McAfee Antivirus Plus og mistet adgang til WHS  (Læst 5597 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Biostar

  • Global Moderator
  • Senior medlem
  • ****
  • Indlæg: 156
  • Karma: +2/-0
    • MediaCenterlog.info
Sv: McAfee Antivirus Plus og mistet adgang til WHS
« Svar #15 Dato: 16 September 2011, 17:39:30 pm »
Har du prøvet en genstart efter ændring i HOST filen?

Min WHS: WHS 2011, Core i3-2100T, Intel DH67CF, 8GB DDR3 ram, 4*2TB Seagate LP , Fractal Array R2.

Min NAS: Synology DS-210J, 2*1,5TB WD Greenpower


Jesper2603

  • Jeg er ny!
  • *
  • Indlæg: 16
  • Karma: +0/-0
    • E-mail
Sv: McAfee Antivirus Plus og mistet adgang til WHS
« Svar #16 Dato: 17 September 2011, 16:58:35 pm »
Jeps - ingen ændring.

Har aktiveret NetBios over TCP/IP - ingen ændring. Og da jeg fik WHS server, installerede connector - så virkede det upåklageligt - og så lige pludselig ikke mere.  :'(

Jesper2603

  • Jeg er ny!
  • *
  • Indlæg: 16
  • Karma: +0/-0
    • E-mail
Sv: McAfee Antivirus Plus og mistet adgang til WHS
« Svar #17 Dato: 17 September 2011, 17:17:07 pm »
Glemte lige en ting:
Ping på WHS ip-adresse og navn giver nu ens svar.

Har tilføjet port 55000/56000/8912/1138 i både WINDOWS og McAfee Firewalls.

Mener ikke at der er behov for rettelser på WHS - min laptop har jo adgang til WHS uden problemer.

Biostar

  • Global Moderator
  • Senior medlem
  • ****
  • Indlæg: 156
  • Karma: +2/-0
    • MediaCenterlog.info
Sv: McAfee Antivirus Plus og mistet adgang til WHS
« Svar #18 Dato: 19 September 2011, 20:15:08 pm »
Jeg syntes helt sikkert heller ikke det lyder som problemer på serveren.

Baseret på at problemet opstod i forbindelse med installering af McAfee ville jeg nok forsøge at fjerne det, både AV og firewall for at sikre det ikke er her blokeringen ligger. Jeg kan se at du tidligere har forsøgt dette, men det er et forsøg værd igen nu hvor du er sikker på at der ikke er problemer med DNS.
Min WHS: WHS 2011, Core i3-2100T, Intel DH67CF, 8GB DDR3 ram, 4*2TB Seagate LP , Fractal Array R2.

Min NAS: Synology DS-210J, 2*1,5TB WD Greenpower

Jesper2603

  • Jeg er ny!
  • *
  • Indlæg: 16
  • Karma: +0/-0
    • E-mail
Sv: McAfee Antivirus Plus og mistet adgang til WHS
« Svar #19 Dato: 22 September 2011, 12:39:25 pm »
Har nu prøvet at slå Windows Firewall og McAfee Firewall fra og stadig ikke adgang. Samme svar - Please check the access permissions and try again.

Og samtidig er adgangen fra laptop uden problemer ??????

Jesper2603

  • Jeg er ny!
  • *
  • Indlæg: 16
  • Karma: +0/-0
    • E-mail
Sv: McAfee Antivirus Plus og mistet adgang til WHS
« Svar #20 Dato: 22 September 2011, 13:48:35 pm »
Har afinstalleret WHS Connector software - og geninstalleret - og nu kan jeg logge på WHS console men stadig ingen adgang til shared drives. :'(